If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent mobile/android/tests/browser/chrome/test_get_last_visited.html | application crashed [@ libdvm.so + 0x1b0be]

RESOLVED DUPLICATE of bug 1319196

Status

()

Firefox for Android
Testing
P3
normal
RESOLVED DUPLICATE of bug 1319196
9 months ago
9 months ago

People

(Reporter: Treeherder Bug Filer, Assigned: gbrown)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=65872034&repo=mozilla-central

https://queue.taskcluster.net/v1/task/by7hbvTSSy2WkJdh-tgbQw/runs/0/artifacts/public/logs/live_backing.log
(Assignee)

Updated

9 months ago
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: 9 months ago
Priority: -- → P3
Resolution: --- → DUPLICATE
Duplicate of bug: 1319196
You need to log in before you can comment on or make changes to this bug.