Intermittent mobile/android/tests/browser/chrome/test_video_discovery.html | application crashed [@ libc.so + 0x26837]

RESOLVED DUPLICATE of bug 1319196

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 1319196
11 months ago
11 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 months ago
treeherder
Filed by: ihsiao [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=66282950&repo=autoland

https://queue.taskcluster.net/v1/task/O_h9h2-rRSyoD_UQ2QK9Cw/runs/0/artifacts/public/logs/live_backing.log
Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1319196
You need to log in before you can comment on or make changes to this bug.