URL crashes mozilla 0.9.9

RESOLVED DUPLICATE of bug 125784

Status

SeaMonkey
General
--
major
RESOLVED DUPLICATE of bug 125784
17 years ago
14 years ago

People

(Reporter: M.C. Lewis, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
URL crashes mozilla 0.9.9, tried the following configurations:

Linux/RedHat 7.2/x86/mozilla 0.9.9         - crash
Linux/RedHat 7.2/x86/mozilla 0.9.8         - works
Linux/Debian 2.2/alpha/mozilla 0.9.9       - crash
Linux/Debian 2.2/alpha/mozilla 0.9.7       - works
Windows/NT5/x86/mozilla 0.9.9              - crash

Comment 1

17 years ago
Works for me 2002032003 on WinXP.

Reporter, could you please try gain with a talkback build and post the 
talkback id to thei bug report?  

Thanks.
This was fixed after 0.9.9 was released....

*** This bug has been marked as a duplicate of 125784 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.