Intermittent dom/media/mediasource/test/test_AudioChange_mp4.html | Test timed out. | application crashed [@ cvt_s]

RESOLVED DUPLICATE of bug 1309111

Status

()

Core
Audio/Video
RESOLVED DUPLICATE of bug 1309111
11 months ago
11 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 months ago
treeherder
Filed by: wkocher [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=66568083&repo=mozilla-beta

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-beta-win32-debug/1483659674/mozilla-beta_win7_vm-debug_test-mochitest-media-bm129-tests1-windows-build3.txt.gz
I will uplift bug 1309111 to FF51.
Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1309111
You need to log in before you can comment on or make changes to this bug.