If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent TEST-UNEXPECTED-TIMEOUT | dom/media/test/test_seek-5.html | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 1331070

Status

()

Core
Audio/Video: Playback
P5
normal
RESOLVED DUPLICATE of bug 1331070
9 months ago
4 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [stockwell fixed])

Attachments

(1 obsolete attachment)

(Reporter)

Description

9 months ago
treeherder
Filed by: cbook [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=67216502&repo=mozilla-inbound

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-inbound-win64-pgo/1483950607/mozilla-inbound_win8_64_test_pgo-mochitest-media-bm111-tests1-windows-build317.txt.gz
Priority: -- → P5
Status: NEW → RESOLVED
Last Resolved: 7 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1331070
Whiteboard: [stockwell fixed]
Comment hidden (mozreview-request)
Attachment #8867337 - Attachment is obsolete: true
Attachment #8867337 - Flags: review?(haftandilian)
You need to log in before you can comment on or make changes to this bug.