Update homebrew autoconf213 url

RESOLVED DUPLICATE of bug 1329398

Status

()

Core
Build Config
RESOLVED DUPLICATE of bug 1329398
a year ago
a year ago

People

(Reporter: TYLin, Assigned: TYLin)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Today I'm setting up a new mac, and found HOMEBREW_AUTOCONF213 [1] is gone during "./mach bootstrap"

I have a patch to update the url. I'll post it later.

[1] http://searchfox.org/mozilla-central/rev/225ab0637ed51b8b3f9f4ee2f9c339a37a65b626/python/mozboot/mozboot/osx.py#24
After I rebase my m-c, my patch is gone, and found the bug was fixed. Nice!
Status: ASSIGNED → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1329398
You need to log in before you can comment on or make changes to this bug.