Intermittent dom/media/test/test_seek-11.html | Test timed out.

RESOLVED DUPLICATE of bug 1331070

Status

()

Core
Audio/Video: Playback
P5
normal
RESOLVED DUPLICATE of bug 1331070
9 months ago
8 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [stockwell fixed])

(Reporter)

Description

9 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=69306466&repo=autoland

https://archive.mozilla.org/pub/firefox/tinderbox-builds/autoland-win64-debug/1484570842/autoland_win8_64-debug_test-mochitest-media-bm127-tests1-windows-build358.txt.gz

Updated

9 months ago
Component: Audio/Video → Audio/Video: Playback
Priority: -- → P5
Status: NEW → RESOLVED
Last Resolved: 8 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1331070
Whiteboard: [stockwell fixed]
You need to log in before you can comment on or make changes to this bug.