Closed Bug 1332317 Opened 3 years ago Closed 3 years ago

Events - Add Format Capability In Description Tab

Categories

(Calendar :: General, enhancement)

Lightning 5.5
x86_64
Windows 10
enhancement
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 143475

People

(Reporter: shawnmsrm, Unassigned)

Details

When creating a message, I can use the format command to modify the text in the email. In an event, Description tab, there is no formatting capability. It would be useful to add formatting capability in the event / description tab.
Summary: Events - Format capability → Events - Add Format Capability In Description Tab
Product: Thunderbird → Calendar
Version: 53 Branch → Lightning 5.5
Status: UNCONFIRMED → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 143475
You need to log in before you can comment on or make changes to this bug.