Closed Bug 133297 Opened 20 years ago Closed 20 years ago

separator vibrates fast and wild

Categories

(SeaMonkey :: MailNews: Message Display, defect)

x86
Linux
defect
Not set
normal

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 121583

People

(Reporter: jay, Assigned: sspitzer)

Details

When reviewing mail in the 'sent' folder, the separator between the mail list
and the email content was vibrating very fast and wildly over about 1CM in
height, in a very unpredictable and disturbing manner.

This did not occur after I sent another mail...
resolving as dup of bug 121583 (by way of bug 124530 -> bug 122153)

*** This bug has been marked as a duplicate of 121583 ***
Status: UNCONFIRMED → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
This also occurs sometimes when downloading mail, not all mail has this effect,
but much does.
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.