Intermittent variable-supports-65.html == file:///C:/slave/test/build/tests/reftest/tests/layout/reftests/w3c-css/submitted/variables/support/color-green-ref.html | image comparison, max difference: 255, number of differing pixels: 800000

RESOLVED DUPLICATE of bug 1334451

Status

()

Core
Graphics
RESOLVED DUPLICATE of bug 1334451
10 months ago
10 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

(Depends on: 1 bug, {intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 months ago
treeherder
Filed by: cbook [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=71854161&repo=mozilla-inbound

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-inbound-win32/1485334187/mozilla-inbound_win7_vm_gfx_test-reftest-bm139-tests1-windows-build937.txt.gz

https://hg.mozilla.org/mozilla-central/raw-file/tip/layout/tools/reftest/reftest-analyzer.xhtml#logurl=https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-inbound-win32/1485334187/mozilla-inbound_win7_vm_gfx_test-reftest-bm139-tests1-windows-build937.txt.gz&only_show_unexpected=1

Updated

10 months ago
Component: Layout → Graphics
Depends on: 1300355
OS: Unspecified → Windows 7
Hardware: Unspecified → x86

Updated

10 months ago
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1334451
You need to log in before you can comment on or make changes to this bug.