Closed Bug 1334745 Opened 3 years ago Closed 3 years ago

Intermittent devtools/client/projecteditor/test/browser_projecteditor_rename_file_02.js | application crashed [@ TimerThread::Run()]

Categories

(DevTools Graveyard :: WebIDE, defect, P3)

defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1334383

People

(Reporter: intermittent-bug-filer, Unassigned)

Details

(Keywords: intermittent-failure)

Component: Developer Tools → Developer Tools: WebIDE
Priority: -- → P3
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1334383
Product: Firefox → DevTools
Product: DevTools → DevTools Graveyard
You need to log in before you can comment on or make changes to this bug.