Intermittent browser/base/content/test/webrtc/browser_devices_get_user_media_unprompted_access_tear_off_tab.js | Test timed out -

RESOLVED DUPLICATE of bug 1334752

Status

()

Core
WebRTC
RESOLVED DUPLICATE of bug 1334752
10 months ago
10 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=72797254&repo=mozilla-aurora

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-aurora-win64-pgo/1485573980/mozilla-aurora_win8_64_test_pgo-mochitest-e10s-browser-chrome-5-bm112-tests1-windows-build56.txt.gz

Updated

10 months ago
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1334752
You need to log in before you can comment on or make changes to this bug.