Closed Bug 1334889 Opened 5 years ago Closed 5 years ago

All website crash 29-01-2017

Categories

(Firefox :: Untriaged, defect)

54 Branch
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1334904

People

(Reporter: iiiiikolor, Unassigned)

Details

User Agent: Mozilla/5.0 (Windows NT 6.2; Win64; x64; rv:54.0) Gecko/20100101 Firefox/54.0
Build ID: 20170129030205

Steps to reproduce:

Hi after update all website crash .Please fix it.
See Also: → 1313864
Duping to bug #1334904 per more information, STR and regression range.
Status: UNCONFIRMED → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
See Also: 1313864
Duplicate of bug: 1334904
You need to log in before you can comment on or make changes to this bug.