Closed Bug 1335264 Opened 6 years ago Closed 6 years ago

Intermittent w3c-css/received/css-multicol-1/multicol-gap-large-001.xht == w3c-css/received/css-multicol-1/multicol-gap-large-001-ref.xht | application ran for longer than allowed maximum time

Categories

(Firefox for Android Graveyard :: Testing, defect, P3)

defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1321605

People

(Reporter: intermittent-bug-filer, Assigned: gbrown)

Details

(Keywords: intermittent-failure)

Assignee: nobody → gbrown
Status: NEW → RESOLVED
Closed: 6 years ago
Priority: -- → P3
Resolution: --- → DUPLICATE
Product: Firefox for Android → Firefox for Android Graveyard
You need to log in before you can comment on or make changes to this bug.