Intermittent browser/components/extensions/test/browser/test-oop-extensions/browser_ext_commands_execute_page_action.js | application terminated with exit code -134

RESOLVED DUPLICATE of bug 1293474

Status

()

Toolkit
WebExtensions: General
RESOLVED DUPLICATE of bug 1293474
a year ago
11 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1293474

Comment 2

11 months ago
1 failures in 656 pushes (0.002 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-central: 1

Platform breakdown:
* macosx64-nightly: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1335950&startday=2017-07-03&endday=2017-07-09&tree=all
You need to log in before you can comment on or make changes to this bug.