If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent devtools/client/performance/test/browser_perf-options-enable-framerate-01.js | application crashed [@ TimerThread::Run]

RESOLVED DUPLICATE of bug 1334383

Status

()

Firefox
Developer Tools: Performance Tools (Profiler/Timeline)
P3
normal
RESOLVED DUPLICATE of bug 1334383
8 months ago
4 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 months ago
treeherder
Filed by: wkocher [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=74009386&repo=autoland

https://queue.taskcluster.net/v1/task/budweJiyTMqwa6UaaAfNNg/runs/0/artifacts/public/logs/live_backing.log
Priority: -- → P3

Comment 1

7 months ago
5 failures in 836 pushes (0.006 failures/push) were associated with this bug in the last 7 days.  
Repository breakdown:
* autoland: 3
* mozilla-inbound: 1
* mozilla-central: 1

Platform breakdown:
* windows8-64: 3
* windows7-32-vm: 1
* osx-10-10: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1336250&startday=2017-02-06&endday=2017-02-12&tree=all
Status: NEW → RESOLVED
Last Resolved: 4 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1334383
You need to log in before you can comment on or make changes to this bug.