Closed Bug 1336689 Opened 5 years ago Closed 5 years ago

[WebExtensions] chrome.management.get

Categories

(WebExtensions :: Untriaged, defect)

53 Branch
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1282981

People

(Reporter: antdlmr, Unassigned)

Details

User Agent: Mozilla/5.0 (Windows NT 6.1; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/56.0.2924.87 Safari/537.36

Steps to reproduce:

chrome.management.get  is not supported?


Actual results:

Can we hope for support chrome.management.get?
Component: Untriaged → WebExtensions: Untriaged
Product: Core → Toolkit
Status: UNCONFIRMED → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1282981
Product: Toolkit → WebExtensions
You need to log in before you can comment on or make changes to this bug.