Intermittent dom/xhr/tests/browser_blobFromFile.js | The size matches - Got 28789, expected 31143

RESOLVED DUPLICATE of bug 1338339

Status

()

Core
DOM
RESOLVED DUPLICATE of bug 1338339
10 months ago
10 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=75995910&repo=mozilla-central

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-central-win32/1486654641/mozilla-central_win7_vm_test-mochitest-browser-chrome-1-bm128-tests1-windows-build1.txt.gz

Updated

10 months ago
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1338339
You need to log in before you can comment on or make changes to this bug.