Closed Bug 13389 Opened 21 years ago Closed 21 years ago

Overlapping text on bugzilla output

Categories

(Core :: Layout, defect, P3, major)

Other
Linux
defect

Tracking

()

VERIFIED DUPLICATE of bug 2564

People

(Reporter: mcguirk, Assigned: buster)

Details

Attachments

(1 file)

Do a bugzilla query without changing any of the fields to
produce some "too big for bugzilla's little mind" output.
Now scroll down quite a bit (say, 5-20 screenfuls).  Text
starts being printed on top of other text until the screen
is almost completely black.
Attached image screenshot
Assignee: troy → kipp
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 2564 ***
Agreed. Marking as verified duplicate of 2564.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.