Crash in mozilla::a11y::HyperTextAccessibleWrap::QueryInterface

RESOLVED DUPLICATE of bug 1340490

Status

()

Core
Disability Access APIs
--
critical
RESOLVED DUPLICATE of bug 1340490
a year ago
a year ago

People

(Reporter: jseward, Unassigned)

Tracking

({crash})

Trunk
Unspecified
Windows 10
crash
Points:
---

Firefox Tracking Flags

(firefox54 affected)

Details

(crash signature)

(Reporter)

Description

a year ago
This bug was filed from the Socorro interface and is 
report bp-a0729b3b-3a7a-44c8-a000-3033f2170217.
=============================================================

This is ranked #11 in the crashes for the Windows nightly of 20170216030210.
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1340490
You need to log in before you can comment on or make changes to this bug.