Intermittent TEST-UNEXPECTED-OK | /IndexedDB/idbdatabase_deleteObjectStore.htm | expected TIMEOUT

RESOLVED DUPLICATE of bug 1340673

Status

()

Core
DOM: IndexedDB
RESOLVED DUPLICATE of bug 1340673
10 months ago
10 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 months ago
treeherder
Filed by: wkocher [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=78405934&repo=mozilla-inbound

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-inbound-win32/1487353519/mozilla-inbound_win7_vm_test-web-platform-tests-1-bm138-tests1-windows-build1019.txt.gz
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1340673
You need to log in before you can comment on or make changes to this bug.