bookmark button theme broken

RESOLVED DUPLICATE of bug 1340626

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 1340626
a year ago
a year ago

People

(Reporter: Geobert Quach, Unassigned)

Tracking

54 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

a year ago
Created attachment 8838879 [details]
theme broken

User Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:54.0) Gecko/20100101 Firefox/54.0
Build ID: 20170218030212

Steps to reproduce:

using light compact theme, bookmark list button theme is broken and greasemonkey drop button as well
Build ID: 20170218030212


Actual results:

see screenshot

Updated

a year ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1340626
You need to log in before you can comment on or make changes to this bug.