headers don't appear in message pane

RESOLVED WORKSFORME

Status

SeaMonkey
MailNews: Message Display
RESOLVED WORKSFORME
16 years ago
14 years ago

People

(Reporter: Darin Fisher, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
with today's macosx build (2002032908), i don't see any message headers in the
message pane.  i tried toggling View->Headers to All, but that didn't have any
effect.

Comment 1

16 years ago
Again, is this before or after a clobber + deleting components.reg? Lots of
stuff were horked for me, until I did that.   Worksforme with Linux on CVS tip.
(Reporter)

Comment 2

16 years ago
i'll try it again with monday's build.

Updated

16 years ago
QA Contact: olgam → laurel
*** Bug 141278 has been marked as a duplicate of this bug. ***

Comment 4

16 years ago
Well... might it be that this bug just has been forgotten about?
I have no MacOS, but I think that it works again after five months, doesn't it?
If yes: time to close it... Thanks!
Darin: Does it work now or do you still can't read your mails ? :-)
(Reporter)

Comment 6

15 years ago
WFM with a cvs trunk build from today =)
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → WORKSFORME
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.