Intermittent REFTEST ERROR | file:///C:/slave/test/build/tests/reftest/tests/layout/reftests/w3c-css/submitted/variables/variable-supports-66.html | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 1342926

Status

()

Core
Graphics
RESOLVED DUPLICATE of bug 1342926
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [gfx-noted])

Updated

a year ago
Whiteboard: [gfx-noted]
Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1342926
You need to log in before you can comment on or make changes to this bug.