Have seperate message quote setting per mail/news account.

VERIFIED DUPLICATE of bug 141531

Status

MailNews Core
Composition
--
enhancement
VERIFIED DUPLICATE of bug 141531
16 years ago
10 years ago

People

(Reporter: Ho KS, Assigned: varada)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
This is a request to make the top/bottom/select quoting options available to
seperate mail/news accounts.
This is because some newsgroups prefer to have different ways to quote original
messages.

Perhaps include the option to enable/disable the default setting.
-->varada
Assignee: ducarroz → varada

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 141531 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

15 years ago
v
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.