[Mortar] Replace PDFium defines with an appropriate include once the PDFium source has landed in the tree

RESOLVED DUPLICATE of bug 1372113

Status

()

Core
Printing: Output
RESOLVED DUPLICATE of bug 1372113
a year ago
a year ago

People

(Reporter: fatseng, Assigned: fatseng)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Updated

a year ago
See Also: → bug 1345710
(Assignee)

Updated

a year ago
Assignee: nobody → fatseng
(Assignee)

Updated

a year ago
Status: NEW → ASSIGNED
(Assignee)

Updated

a year ago
Status: ASSIGNED → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1372113
You need to log in before you can comment on or make changes to this bug.