stylo: Support the :default pseudo-class.

RESOLVED DUPLICATE of bug 1350140

Status

()

Core
CSS Parsing and Computation
P2
normal
RESOLVED DUPLICATE of bug 1350140
8 months ago
8 months ago

People

(Reporter: emilio, Assigned: emilio)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

8 months ago
This is making layout/reftests/bugs/315920-8b.html and layout/reftests/bugs/315920-13b.html permafail now since bug 1349553.
Priority: -- → P2
(Assignee)

Updated

8 months ago
Assignee: nobody → emilio+bugs
Status: NEW → RESOLVED
Last Resolved: 8 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1350140
You need to log in before you can comment on or make changes to this bug.