All users were logged out of Bugzilla on October 13th, 2018

Intermittent tp5o | Found crashes after test run, terminating test

RESOLVED DUPLICATE of bug 1345730

Status

RESOLVED DUPLICATE of bug 1345730
2 years ago
2 years ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

Version 3
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Status: NEW → RESOLVED
Last Resolved: 2 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1345730
11 failures in 845 pushes (0.013 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* autoland: 5
* mozilla-central: 4
* mozilla-inbound: 2

Platform breakdown:
* windows8-64: 11

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1351044&startday=2017-03-27&endday=2017-04-02&tree=all
You need to log in before you can comment on or make changes to this bug.