Intermittent browser/base/content/test/general/browser_temporary_permissions.js | application crashed [@ js::GCMarker::eagerlyMarkChildren(JSLinearString *)]

RESOLVED DUPLICATE of bug 1337578

Status

()

--
critical
RESOLVED DUPLICATE of bug 1337578
2 years ago
2 years ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({crash})

Firefox Tracking Flags

(Not tracked)

Details

Updated

2 years ago
Severity: normal → critical
Component: General → JavaScript: GC
Keywords: crash
Product: Firefox → Core

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1337578
You need to log in before you can comment on or make changes to this bug.