Closed Bug 1351580 Opened 4 years ago Closed 3 years ago

Track actions in Leanplum

Categories

(Firefox for Android :: General, enhancement)

All
Android
enhancement
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1361664

People

(Reporter: sebastian, Unassigned)

References

()

Details

We want to track some actions in Leanplum so that they can trigger events configured by the marketing/production teams. What kind of actions we want to track needs to be defined. In addition to that we should get a data review - even if those are things that we already track in telemetry.
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1361664
You need to log in before you can comment on or make changes to this bug.