Intermittent leakcheck | tab process: 95072 bytes leaked (APZEventState, ActiveElementManager, BackstagePass, ChildDNSService, ChildProcessMessageManagerCallback, ...)

RESOLVED WORKSFORME

Status

()

Core
General
RESOLVED WORKSFORME
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure, memory-leak})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [ele:1b])

Keywords: mlk

Comment 1

a year ago
5 failures in 867 pushes (0.006 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* autoland: 5

Platform breakdown:
* osx-10-10: 5

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1354107&startday=2017-04-03&endday=2017-04-09&tree=all
Hello, I'm asking your help with an experiment with making decisions on bugs. You've been needinfo'ed on this bug. I'd like you to take one action to help this bug make progress toward a decision. The things you can do include:

* If you know or have a good guess of which product and component this bug belongs to, change the product and component of the bug
* If you know of the right person to ask about this bug, redirect the needinfo to them
* If you cannot reproduce the bug, close it

All we need you to do is one thing that will help us make a decision on the bug or resolve it.

Thank you for your help with this. If you have questions, please contact emma@mozilla.com.
Flags: needinfo?(terrameijar)
Whiteboard: [ele:1b]
Status: NEW → RESOLVED
Last Resolved: a year ago
Flags: needinfo?(terrameijar)
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.