Intermittent browser/components/extensions/test/browser/test-oop-extensions/browser_ext_tabs_create_invalid_url.js | Uncaught exception - startup failed

RESOLVED DUPLICATE of bug 1353078

Status

()

Toolkit
WebExtensions: General
RESOLVED DUPLICATE of bug 1353078
6 months ago
6 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=89582133&repo=autoland

https://archive.mozilla.org/pub/firefox/tinderbox-builds/autoland-macosx64-debug/autoland_yosemite_r7-debug_test-mochitest-e10s-browser-chrome-5-bm132-tests1-macosx-build506.txt.gz
Status: NEW → RESOLVED
Last Resolved: 6 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1353078
You need to log in before you can comment on or make changes to this bug.