Toggling content between two frames used to work - now it doesn't

VERIFIED WORKSFORME

Status

--
major
VERIFIED WORKSFORME
17 years ago
14 years ago

People

(Reporter: arudmik, Assigned: Matti)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
A recent error has been introduced so that a web application we have developed
no longer works correctly in Mozilla.  Our application works in all other
browsers.  To see what's happening you will need to contact me and have me walk
someone through the bug.

Phone 321.308.5330  I will need to give you a user name and password to access
the application.
(Assignee)

Comment 1

17 years ago
What's your build ID ?
We need a testcase somewhere but I can't call because it would be too expensive
from Germany :-)

IS it possible that you attach a simple testcase to this bug ?

(Assignee)

Comment 2

17 years ago
via mail :
The problem I reported appear suddenly in a Mozilla release.  I reported it and
had some people access our application to reproduce the problem. Fortunately it
is fixed now. 

Thanbks for your answer - marking worksforme
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → WORKSFORME

Comment 3

17 years ago
-> vrfy
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.