Status

()

Core
ImageLib
--
major
RESOLVED DUPLICATE of bug 121084
16 years ago
16 years ago

People

(Reporter: Kevin Breit, Assigned: Stuart Parmenter)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
I had to reinstall Mozilla on a Win2k box.  I reinstalled 099 after uninstalling
an 099 setup.  I have noticed that a lot of times, cached images won't show. 
These images show up when I shift Reload to bypass cache.  I am wondering if
this is a profile problem.  This happens on a lot of websites.
I don't find reseting the profile to be an acceptable solution.

Comment 1

16 years ago
*** Bug 135596 has been marked as a duplicate of this bug. ***

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 121084 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.