Intermittent browser/modules/test/browser/browser_SitePermissions_expiry.js | {"state":0,"scope":"{SitePermissions.SCOPE_PERSISTENT}"}

RESOLVED DUPLICATE of bug 1354429

Status

()

Firefox
Site Identity and Permission Panels
RESOLVED DUPLICATE of bug 1354429
a year ago
9 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1354429

Comment 2

10 months ago
1 failures in 720 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-inbound: 1

Platform breakdown:
* linux64: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1356338&startday=2017-07-10&endday=2017-07-16&tree=all

Comment 3

9 months ago
1 failures in 908 pushes (0.001 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* mozilla-beta: 1

Platform breakdown:
* linux64-devedition: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1356338&startday=2017-08-21&endday=2017-08-27&tree=all
You need to log in before you can comment on or make changes to this bug.