1.4ms uninterruptible reflow at getNodeText@jar:file:///C:/Program%20Files/Nightly/omni.ja!/components/TooltipTextProvider.js:124:21

RESOLVED DUPLICATE of bug 1354956

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 1354956
10 months ago
10 months ago

People

(Reporter: Robbie Ward, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [ohnoreflow][qf])

(Reporter)

Description

10 months ago
Here's the stack:

getNodeText@jar:file:///C:/Program%20Files/Nightly/omni.ja!/components/TooltipTextProvider.js:124:21
fillInPageTooltip@chrome://global/content/bindings/popup.xml:573:34
onxblpopupshowing@chrome://global/content/bindings/popup.xml:631:27

Updated

10 months ago
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1354956

Updated

10 months ago
No longer blocks: 1348289
Whiteboard: [ohnoreflow][qf][photon-performance] → [ohnoreflow][qf]
You need to log in before you can comment on or make changes to this bug.