Status

()

Core
General
RESOLVED INVALID
6 months ago
6 months ago

People

(Reporter: Arielio Junior, Unassigned)

Tracking

1.0 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 months ago
User Agent: Mozilla/5.0 (Windows NT 6.1; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/57.0.2987.133 Safari/537.36

Steps to reproduce:

teste


Actual results:

teste


Expected results:

tes

Comment 1

6 months ago
for testing use
https://landfill.bugzilla.org/bugzilla-5.0-branch/
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 months ago
Resolution: --- → INVALID

Updated

6 months ago
Duplicate of this bug: 1359940
You need to log in before you can comment on or make changes to this bug.