1.18ms uninterruptible reflow at PopupNotifications_showPanel@resource://gre/modules/PopupNotifications.jsm:932:9

RESOLVED DUPLICATE of bug 1359259

Status

()

defect
P2
normal
RESOLVED DUPLICATE of bug 1359259
2 years ago
2 years ago

People

(Reporter: rjward0, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Reporter

Description

2 years ago
Here's the stack:

PopupNotifications_showPanel@resource://gre/modules/PopupNotifications.jsm:932:9
PopupNotifications_update@resource://gre/modules/PopupNotifications.jsm:1097:9
_onButtonEvent@resource://gre/modules/PopupNotifications.jsm:1475:5
oncommand@chrome://browser/content/browser.xul:1:1
Flags: qe-verify?
Priority: -- → P2
No longer blocks: photon-performance-triage
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Flags: qe-verify?
Resolution: --- → DUPLICATE
Whiteboard: [ohnoreflow][qf][photon-performance]
Duplicate of bug: 1359259
You need to log in before you can comment on or make changes to this bug.