Intermittent extensions/cookie/test/browser_permmgr_sync.js | Test timed out -

RESOLVED DUPLICATE of bug 1360708

Status

()

Core
Networking: Cookies
RESOLVED DUPLICATE of bug 1360708
7 months ago
6 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 months ago
treeherder
Filed by: wkocher [at] mozilla.com

https://treeherder.mozilla.org/logviewer.html#?job_id=95200928&repo=autoland

https://archive.mozilla.org/pub/firefox/tinderbox-builds/autoland-win64/1493380044/autoland_win8_64_test-mochitest-e10s-browser-chrome-6-bm109-tests1-windows-build439.txt.gz
(correct me if I'm wrong)
Status: NEW → RESOLVED
Last Resolved: 6 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1360708
You need to log in before you can comment on or make changes to this bug.