XPToolkit test crashes the browser, M9

VERIFIED DUPLICATE of bug 11433

Status

()

Core
XUL
P3
normal
VERIFIED DUPLICATE of bug 11433
19 years ago
18 years ago

People

(Reporter: bryanck, Assigned: Peter Trudelle)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Select Debug->XPToolkit->Tree from the menu. The browser crashes.

My machine: NT sp5, P233mmx, 128mb, Mozilla M9

Updated

18 years ago
Assignee: don → trudelle
Component: Browser-General → XP Toolkit/Widgets
(Assignee)

Updated

18 years ago
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

18 years ago
*** This bug has been marked as a duplicate of 11433 ***

Comment 2

18 years ago
Resetting QA contact from leger.

Updated

18 years ago
Status: RESOLVED → VERIFIED

Comment 3

18 years ago
[bugday] verifying duplicate. They're both the same crash.
You need to log in before you can comment on or make changes to this bug.