Daily builds do not display

VERIFIED DUPLICATE of bug 135222

Status

SeaMonkey
General
--
blocker
VERIFIED DUPLICATE of bug 135222
16 years ago
14 years ago

People

(Reporter: Stephen Sottong, Assigned: Matti)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
For the last week or more, the daily builds refuse to load properly.  When you
start the browser, the window opens with a title bar and NOTHING else -- no
menus, no buttons, no location, etc.  Version 0.9.9 works fine.
(Assignee)

Comment 1

16 years ago
Please serach before you file a bug report.
There are ~10bug reports with the same problem in the last 4 days.

uninstall/reinstall should fix it.


*** This bug has been marked as a duplicate of 135222 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.