after update the color of all symbol in the taskbar have disappeared

RESOLVED INVALID

Status

Thunderbird
Untriaged
RESOLVED INVALID
10 months ago
9 months ago

People

(Reporter: Kurt Oberholzer, Unassigned)

Tracking

52 Branch

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 months ago
User Agent: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/52.0.2743.116 Safari/537.36 Edge/15.15063

Steps to reproduce:

i did a update


Actual results:

in the taskbar all symbol are now grey. have lost color 


Expected results:

bring back the color
What is for you the taskbar? If you mean the buttons above the lists, this is already since some versions. Please can you add a screenshot? From which version did you update?
(Reporter)

Comment 2

10 months ago
meant is the main symbol bar with the symbol "incoming mail", "outgoing mail", "erase mail", "junk mail", "print", "answer" and "answer all" 
the pc i bought in january and then for example the symbol "erase mail" was red. now with all the symbol in grey you can easily push the wrong symbol.
This one is since a long time grey. Maybe you used a theme which is disabled now. Please check the Add-on Manager.

Updated

9 months ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 months ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.