Display next unchecked tour when click the fox icon

RESOLVED DUPLICATE of bug 1381765

Status

()

defect
P2
normal
RESOLVED DUPLICATE of bug 1381765
2 years ago
2 years ago

People

(Reporter: gasolin, Unassigned)

Tracking

unspecified
Firefox 57
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

Reporter

Description

2 years ago
When there are 4 of 6 unfinished bugs (item 1,2 are finished), user click fox icon should display the next unfinished tour (item 3)
Reporter

Updated

2 years ago
Priority: -- → P2
Target Milestone: --- → Firefox 57

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1381765
You need to log in before you can comment on or make changes to this bug.