Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 120155
16 years ago
13 years ago

People

(Reporter: jorge, Assigned: Matti)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:0.9.9+)
Gecko/20020410
BuildID:    2002041003

The minimize back in this build. You know the one.

Reproducible: Always
Steps to Reproduce:
1.you know the steps, its the minimize bug
2.
3.

Actual Results:  none

Expected Results:  none

none

Comment 1

16 years ago
yes we know it's back.
next time check the original bug before posting a new one.

*** This bug has been marked as a duplicate of 120155 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.