Fehlende Übersetzung für "soundso schrieb:" bei Mail-Antwort

VERIFIED DUPLICATE of bug 133247

Status

Mozilla Localizations
de / German
VERIFIED DUPLICATE of bug 133247
16 years ago
16 years ago

People

(Reporter: Hans Otto, Assigned: Robert Kaiser)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
From Bugzilla Helper German:

proposed Product: Browser+Localizations
proposed Component: German-Austria/de-AT

User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; de-AT; rv:0.9.9) Gecko/20020311
BuildID:    2002031104

Wenn man eine Mail beantwortet, steht dort immer noch <name> wrote: anstatt
<name> schrieb:

Reproducible: Always
Steps to Reproduce:
1. beliebige Mail beantworten.
2.
3.

Actual Results:  Mail begann mit <name> wrote:

Expected Results:  Sollte mit <name> schrieb:
beginnen
(Assignee)

Comment 1

16 years ago
already fixed post-0.9.9, see dupe.

*** This bug has been marked as a duplicate of 133247 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.