Add support of Tab move between different windows.

RESOLVED DUPLICATE of bug 1335335

Status

()

Core
Graphics: WebRender
RESOLVED DUPLICATE of bug 1335335
11 months ago
11 months ago

People

(Reporter: sotaro, Assigned: sotaro)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

11 months ago
It is not supported yet with WebRender enabled.
(Assignee)

Updated

11 months ago
Blocks: 1311790
(Assignee)

Updated

11 months ago
Assignee: nobody → sotaro.ikeda.g
(Assignee)

Updated

11 months ago
Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1335335
You need to log in before you can comment on or make changes to this bug.