Intermittent devtools/client/debugger/test/mochitest/browser_dbg_break-on-dom-01.js | A promise chain failed to handle a rejection: [object Object] - rejection date: Tue May 30 2017 21:34:53 GMT-0700 (Pacific Standard Time) - stack: JS frame :: resource:/

RESOLVED DUPLICATE of bug 1368908

Status

()

Firefox
Developer Tools: Debugger
RESOLVED DUPLICATE of bug 1368908
8 months ago
7 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Status: NEW → RESOLVED
Last Resolved: 7 months ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1368908
You need to log in before you can comment on or make changes to this bug.