If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Intermittent TEST-UNEXPECTED-TIMEOUT | dom/plugins/test/mochitest/test_bug738396.html | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 1295977

Status

()

Core
Plug-ins
RESOLVED DUPLICATE of bug 1295977
4 months ago
3 months ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 months ago
treeherder
Filed by: philringnalda [at] gmail.com

https://treeherder.mozilla.org/logviewer.html#?job_id=105072497&repo=mozilla-inbound

https://archive.mozilla.org/pub/firefox/tinderbox-builds/mozilla-inbound-win32-pgo/1496799002/mozilla-inbound_win7_ix_test_pgo-mochitest-clipboard-e10s-bm119-tests1-windows-build159.txt.gz

Updated

4 months ago
Status: NEW → RESOLVED
Last Resolved: 4 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1295977

Comment 2

3 months ago
1 failures in 656 pushes (0.002 failures/push) were associated with this bug in the last 7 days.   

Repository breakdown:
* try: 1

Platform breakdown:
* windows7-32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1370770&startday=2017-07-03&endday=2017-07-09&tree=all
You need to log in before you can comment on or make changes to this bug.