DHCP parameters to provision from Jive

RESOLVED DUPLICATE of bug 1371482

Status

Infrastructure & Operations
Telecom
RESOLVED DUPLICATE of bug 1371482
a year ago
a year ago

People

(Reporter: hlangi, Unassigned)

Tracking

Details

(Reporter)

Description

a year ago
Please have the DHCP parameters for MAC address set to provision from Jive.

Ext: 3012
MAC: 0004F23B2637
Office: mtv2 (but will be taking device to remote home office location after a week, NAT has been enabled in asterisk)
Going to handle this all on the same bug, easier that way.
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1371482
You need to log in before you can comment on or make changes to this bug.