If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Send ts_paint coverage to :mconley

RESOLVED DUPLICATE of bug 1372211

Status

Testing
Code Coverage
RESOLVED DUPLICATE of bug 1372211
3 months ago
2 months ago

People

(Reporter: ekyle, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 months ago
:mconley would like startup code coverage, but since we do not have that, maybe ts_paint coverage is the next best thing.
Depends on: 1372324
Status: NEW → RESOLVED
Last Resolved: 2 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1372211
You need to log in before you can comment on or make changes to this bug.